Bienvenue sur les forums Golf1cabriolet. Si vous êtes nouveau, n'hésitez pas à vous présenter dans la rubrique présentation !

Branchement manomètres (VDO) Le sujet est résolu

Eclairage, Alternateur, Faisceau électrique
Répondre
Avatar du membre
Phvh
Lieutenant forumeur
Lieutenant forumeur
Messages : 187
Enregistré le : sam. mai 26, 2018 23:02 pm
Prénom : Philippe
Voiture : Golf 1 cabriolet
Année : 1987
Version : Quartett
Motorisation : DX : 1.8 l 112 cv
Couleur : LK3A Rouge Paprika
Jantes : AVUS (de série)
Localisation : Luxembourg belge
Âge : 58

Re: Branchement manomètres (VDO)

Message par Phvh »

IMG_7036.jpg
IMG_7035.jpg
Pour être certain:
Photo du haut, emplacement de la sonde de pression, on met une sonde double ou un T avec l'ancienne sonde (vers le témoin rouge) et la nouvelle vers le mano. câble jaune.

Photo du bas, emplacement de la sonde de température d'huile. câble vert-noir.
Question, il y a apparemment déjà une sonde, et je n'ai pas de mano.
Est-ce un pré-cablage? Si oui, le contact de pression d'huile ne serait-il pas câblé plus loin vers le témoin, ou à partir des témoin?
Avatar du membre
Romain nissa
Cadet forumeur
Messages : 42
Enregistré le : mar. juil. 28, 2020 15:20 pm
Voiture : Golf 1 cabriolet
Année : 1988
Version : Quartett
Motorisation : DX : 1.8 l 112 cv
Couleur : L90E Blanc Alpin
Jantes : AVUS (de série)

Re: Branchement manomètres (VDO)

Message par Romain nissa »

Phvh a écrit :
IMG_7036.jpg
IMG_7035.jpg
Pour être certain:
Photo du haut, emplacement de la sonde de pression, on met une sonde double ou un T avec l'ancienne sonde (vers le témoin rouge) et la nouvelle vers le mano. câble jaune.

Photo du bas, emplacement de la sonde de température d'huile. câble vert-noir.
Question, il y a apparemment déjà une sonde, et je n'ai pas de mano.
Est-ce un pré-cablage? Si oui, le contact de pression d'huile ne serait-il pas câblé plus loin vers le témoin, ou à partir des témoin?
Oui pour la photo du haut, la sonde double VDO marche bien.
Les T je ne suis pas certain d’après ce que j’avais pu lire sur le forum

Photo du bas tu dois avoir l’affichage au tableau de bord via le MFA. Soit tu branches ton nouveau câble sur cette sonde et tu n’as plus l’affichage au MFA, soit tu montes un sonde sur le bouchon de vidange. J’ai fait ça pour ma part, ça marche bien et l’écart entre le MFA et la sonde sur le bas moteur est très faible (5deg environ).


Envoyé de mon iPhone en utilisant Tapatalk
Avatar du membre
Phvh
Lieutenant forumeur
Lieutenant forumeur
Messages : 187
Enregistré le : sam. mai 26, 2018 23:02 pm
Prénom : Philippe
Voiture : Golf 1 cabriolet
Année : 1987
Version : Quartett
Motorisation : DX : 1.8 l 112 cv
Couleur : LK3A Rouge Paprika
Jantes : AVUS (de série)
Localisation : Luxembourg belge
Âge : 58

Re: Branchement manomètres (VDO)

Message par Phvh »

Romain nissa a écrit : dim. juin 06, 2021 18:52 pm
Phvh a écrit :IMG_7036.jpgIMG_7035.jpg

Pour être certain:
Photo du haut, emplacement de la sonde de pression, on met une sonde double ou un T avec l'ancienne sonde (vers le témoin rouge) et la nouvelle vers le mano. câble jaune.

Photo du bas, emplacement de la sonde de température d'huile. câble vert-noir.
Question, il y a apparemment déjà une sonde, et je n'ai pas de mano.
Est-ce un pré-cablage? Si oui, le contact de pression d'huile ne serait-il pas câblé plus loin vers le témoin, ou à partir des témoin?
Oui pour la photo du haut, la sonde double VDO marche bien.
Les T je ne suis pas certain d’après ce que j’avais pu lire sur le forum

Photo du bas tu dois avoir l’affichage au tableau de bord via le MFA. Soit tu branches ton nouveau câble sur cette sonde et tu n’as plus l’affichage au MFA, soit tu montes un sonde sur le bouchon de vidange. J’ai fait ça pour ma part, ça marche bien et l’écart entre le MFA et la sonde sur le bas moteur est très faible (5deg environ).


Envoyé de mon iPhone en utilisant Tapatalk
Merci pour l'info.
Pour le moment l'affichage MFA est HS, et la commande n'est pas la bonne. Ca va être arrangé.
Si je branche une dérivation sur le fil de la sonde température, ça ne marche pas pour les 2 affichages (MFA est Mano)?
Avatar du membre
spida
Commandant forumeur
Commandant forumeur
Messages : 603
Enregistré le : mar. juil. 10, 2012 12:53 pm
Prénom : Franck
Voiture : Golf 1 cabriolet
Année : 1993
Version : Youngline
Motorisation : 2H : 1.8 l 98 cv
Couleur : LK5T Bleu Inca Métal
Jantes : LE CASTELLET 14' (de série)
Lien vers la présentation : viewtopic.php?f=2&t=32899
Localisation : Loiret
Âge : 59
Contact :

Re: Branchement manomètres (VDO)

Message par spida »

Non il faut une sonde pour chacun
Avatar du membre
olive06
Général forumeur
Général forumeur
Messages : 4695
Enregistré le : jeu. août 28, 2014 15:57 pm
Prénom : Olivier
Voiture : Golf 1 cabriolet
Année : 1983
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Couleur : L041 Noir
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=35435&hilit=sortie+de
Localisation : Mougins 06
Âge : 43

Re: Branchement manomètres (VDO)

Message par olive06 »

j'avais essayer de brancher le mano et le MFA pour la température d'huile sur la même sonde mais ça ne fonctionnait pas :? soit l'un, soit l'autre ;)
Avatar du membre
Phvh
Lieutenant forumeur
Lieutenant forumeur
Messages : 187
Enregistré le : sam. mai 26, 2018 23:02 pm
Prénom : Philippe
Voiture : Golf 1 cabriolet
Année : 1987
Version : Quartett
Motorisation : DX : 1.8 l 112 cv
Couleur : LK3A Rouge Paprika
Jantes : AVUS (de série)
Localisation : Luxembourg belge
Âge : 58

Re: Branchement manomètres (VDO)

Message par Phvh »

olive06 a écrit : lun. juin 07, 2021 08:52 am j'avais essayer de brancher le mano et le MFA pour la température d'huile sur la même sonde mais ça ne fonctionnait pas :? soit l'un, soit l'autre ;)
Ben ,je vais pas essayer alors.
Merci pour l'info.

Pour brancher la sonde Mano température, Quel est le procédé? C'est pas clair dans ma tête (si il n'ya avait que ça)...
Avatar du membre
spida
Commandant forumeur
Commandant forumeur
Messages : 603
Enregistré le : mar. juil. 10, 2012 12:53 pm
Prénom : Franck
Voiture : Golf 1 cabriolet
Année : 1993
Version : Youngline
Motorisation : 2H : 1.8 l 98 cv
Couleur : LK5T Bleu Inca Métal
Jantes : LE CASTELLET 14' (de série)
Lien vers la présentation : viewtopic.php?f=2&t=32899
Localisation : Loiret
Âge : 59
Contact :

Re: Branchement manomètres (VDO)

Message par spida »

Sur le 2h c’est Simple
Il y a un emplacement en attente fermé par une vis sur le support de filtre à huile
1C5017D5-1D92-41BD-BE9C-56412ED8E3B3.jpeg
B1362B75-7A6F-461B-9236-CD2BA640747F.jpeg
367A17A9-CAFA-46F9-B947-5E34B42E0F7F.jpeg
Répondre

Retourner vers « Electricité »