probleme démarrage

Culasse, Boite de vitesses, Circuits d'huile et d'essence, échappement, etc...
Auteur
$ebi
Capitaine forumeur
Capitaine forumeur
Messages : 366
Enregistré le : mer. avr. 03, 2019 22:55 pm
Voiture : Golf 1
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv

probleme démarrage

Message par $ebi »

Bonjour à tous,

J'ai un probleme persistant de démarrage.
Au tout début, c'était souvent à chaud. Puis ça s'est dégradé! J'étais lorsqu'elle avait du mal à démarrer, obliger d'accelerer puis elle démarre direct avec un peu de mal sur les 1eres secondes à tenir un ralenti correct puis elle tient nickel
J'avais une fuite sur le filtre à essence sous caisse que j'ai résolu, je pensais que ça pouvait venir de ça mais non!
J'ai depuis fais la révision (changement du joint du haut moteur, changement du joint de carter, huile, bougie, purge LDR, filtres à essence et huile, tete delco, filtre à air)
ça n'a rien amélioré, si ce n'est que j'ai plus de fuite au niveau du moteur

Voici les symptomes actuels:
- démarrage à froid. Souvent au quart de tour mais hier j'ai été obligé d'accélerer pour qu'elle démarre. Apres avoir été fait mes courses (avec ma dérog), au redémarrage, elle est partie, pas au quart de tour mais elle a démarré!
- sinon, obligé souvent de mettre un coup d'accélérateur
- ce matin, démarrage au quart de tour et j'ai entendu comme quelques fois un grognement/grincement! Est-ce le démarreur?

Mis à part ça, elle roule nickel, toute distance, véhicule qui roule 1 à 3 fois par semaine!

Merci de votre aide!

Ps: j'ai fais le test de la batterie, tout est ok de ce coté là!
Ps2: Je ne suis pas un mécano, mais j'essaye de me débrouiller (ma prez: viewtopic.php?f=2&t=76923 )

Avatar du membre
RIC45
Commandant forumeur
Commandant forumeur
Messages : 940
Enregistré le : lun. déc. 03, 2012 21:31 pm
Prénom : Richard
Voiture : Golf 1 cabriolet
Année : 1985
Version : Havanna
Motorisation : EX : 1.8 l 90 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)
Lien vers la présentation : viewtopic.php?f=2&t=32426
Âge : 49

Re: probleme démarrage

Message par RIC45 »

Ça ressemble à un problème d'allumage...
Tu es sur que tout est bon de se côté la.
La provenance des pièces est de bonne qualité ( pas du topran par exemple).
J'ai eu un cas similaire il y a peu de temps...
Elle démarrait très bien, mais à chaud ce coupait si je n'avais pas le pied sur l'accélérateur...
J'ai résolu ce problème en remplacement le module TZS et ma bobine d'allumage.

Louis
Officier forumeur
Officier forumeur
Messages : 64
Enregistré le : mar. déc. 04, 2018 19:56 pm
Prénom : Louis
Voiture : Golf 1 cabriolet
Année : 1990
Version : Bel Air (mono-ton)
Motorisation : DX : 1.8 l 112 cv
Couleur : LA5Y Bleu Hélios Métal
Jantes : Autre BBS
Localisation : Seine-et-Marne (77)
Âge : 56

Re: probleme démarrage

Message par Louis »

Bonsoir $ebi
As-tu changé tes fils de bougies et ton doigt d'allumeur ?
364000 kms au compteur

Auteur
$ebi
Capitaine forumeur
Capitaine forumeur
Messages : 366
Enregistré le : mer. avr. 03, 2019 22:55 pm
Voiture : Golf 1
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv

Re: probleme démarrage

Message par $ebi »

Les fils semblent nickel. Après le visuel ne veut rien dire, j'irai voir demain !

Qu'appelles tu doigt d'allumeur?

Sinon rien ne se coupe, une fois démarrée elle tient très bien. le coup d'accélérateur est juste pour la lancer ! On a l'impression qu'elle va caler puis sa monte légèrement en régime et ça tient son ralenti

Avatar du membre
passion vw
Colonel forumeur
Colonel forumeur
Messages : 2181
Enregistré le : jeu. févr. 09, 2017 21:19 pm
Prénom : Alain
Voiture : Golf 1 cabriolet
Année : 1991
Version : Youngline
Motorisation : EX : 1.8 l 90 cv
Couleur : L90E Blanc Alpin
Jantes : Autre Modèle
Localisation : Picardie
Âge : 59

Re: probleme démarrage

Message par passion vw »


Auteur
$ebi
Capitaine forumeur
Capitaine forumeur
Messages : 366
Enregistré le : mer. avr. 03, 2019 22:55 pm
Voiture : Golf 1
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv

Re: probleme démarrage

Message par $ebi »

Merci.
Je regarde ça demain 😉

Louis
Officier forumeur
Officier forumeur
Messages : 64
Enregistré le : mar. déc. 04, 2018 19:56 pm
Prénom : Louis
Voiture : Golf 1 cabriolet
Année : 1990
Version : Bel Air (mono-ton)
Motorisation : DX : 1.8 l 112 cv
Couleur : LA5Y Bleu Hélios Métal
Jantes : Autre BBS
Localisation : Seine-et-Marne (77)
Âge : 56

Re: probleme démarrage

Message par Louis »

En général, ça va de pair, si tu change ta tête de delco tu change ton doigt d'allumeur.
Oui, tes fils peuvent être nickel à l'extérieur mais l'intérieur, peut-être sec ou cassés et là ...c'est pas bien !
Personnellement, je change doigt, delco et fils tous les 20000 kms.
364000 kms au compteur

Auteur
$ebi
Capitaine forumeur
Capitaine forumeur
Messages : 366
Enregistré le : mer. avr. 03, 2019 22:55 pm
Voiture : Golf 1
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv

Re: probleme démarrage

Message par $ebi »

ok merci du conseil! j'avais une tete neuve qui trainait (donné par l'ancien proprio), donc je l'ai changé! au pire, je racheterai tout en neuf!
je regarde ça ce midi et ferais des photos également!

Auteur
$ebi
Capitaine forumeur
Capitaine forumeur
Messages : 366
Enregistré le : mer. avr. 03, 2019 22:55 pm
Voiture : Golf 1
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv

Re: probleme démarrage

Message par $ebi »

et question "bete": quel est le rapport entre le fait d'accelerer pour démarrer et mon allumage?

Auteur
$ebi
Capitaine forumeur
Capitaine forumeur
Messages : 366
Enregistré le : mer. avr. 03, 2019 22:55 pm
Voiture : Golf 1
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv

Re: probleme démarrage

Message par $ebi »

J'ai regardé mes faisceaux, extérieurement pas de dégâts

Voici ma tête (propre) et le doigt (sale):
Fichiers joints
IMG_20200323_120811.jpg
IMG_20200323_120805.jpg
IMG_20200323_120821.jpg

Avatar du membre
RIC45
Commandant forumeur
Commandant forumeur
Messages : 940
Enregistré le : lun. déc. 03, 2012 21:31 pm
Prénom : Richard
Voiture : Golf 1 cabriolet
Année : 1985
Version : Havanna
Motorisation : EX : 1.8 l 90 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)
Lien vers la présentation : viewtopic.php?f=2&t=32426
Âge : 49

Re: probleme démarrage

Message par RIC45 »

Tu peux changer ton rotor, car il est cuit.HS (:
La tête de Delco paraît bien, tu l'as déjà changé car elle parait neuve. En théorie ça ce changé en même temps...
Tu vas voir tout de suite la différence. ;)

Auteur
$ebi
Capitaine forumeur
Capitaine forumeur
Messages : 366
Enregistré le : mer. avr. 03, 2019 22:55 pm
Voiture : Golf 1
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv

Re: probleme démarrage

Message par $ebi »

oui la tete comme indiqué a été changé en mai dernier!

ok je vais controler chaque fil avec le ohmetre et commander ce qu'il faut en fonction ;-)


on peut sinon en attendant la commande le nettoyer ou faut rien toucher?

Avatar du membre
RIC45
Commandant forumeur
Commandant forumeur
Messages : 940
Enregistré le : lun. déc. 03, 2012 21:31 pm
Prénom : Richard
Voiture : Golf 1 cabriolet
Année : 1985
Version : Havanna
Motorisation : EX : 1.8 l 90 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)
Lien vers la présentation : viewtopic.php?f=2&t=32426
Âge : 49

Re: probleme démarrage

Message par RIC45 »

Il faut dans un premier temps que tu change le rotor. (:
Si tu as l'ancien et qu'il présente mieux, installe le...

Sinon ! Nettoie le en le grattant avec du papier abrasif très fin ou avec la partie abrasive d'une éponge, pour enlever la partie charbonné.

Ce n'est que du temporaire, bien sûr ! Le temps dans recommandé un. ;)

Quant c'est neuf ça ressemble à ça
IMG_20200323_160356.jpg

Auteur
$ebi
Capitaine forumeur
Capitaine forumeur
Messages : 366
Enregistré le : mer. avr. 03, 2019 22:55 pm
Voiture : Golf 1
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv

Re: probleme démarrage

Message par $ebi »

c'est lequel qu'on doit prendre pour un DX (je n'ai pas d'allumeur bosch)?

https://www.mecatechnic.com/fr-FR/doigt ... L-DOI-.htm

Avatar du membre
RIC45
Commandant forumeur
Commandant forumeur
Messages : 940
Enregistré le : lun. déc. 03, 2012 21:31 pm
Prénom : Richard
Voiture : Golf 1 cabriolet
Année : 1985
Version : Havanna
Motorisation : EX : 1.8 l 90 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)
Lien vers la présentation : viewtopic.php?f=2&t=32426
Âge : 49

Re: probleme démarrage

Message par RIC45 »

Tu dois avoir un allumeur de type Bosch, ont l'appel comme ça...
Le doigt d'allumeur qui te conviendrait serai le deuxième, pour ta motorisation...
Chez Méca.... Il ne mettent même pas la marque (probablement du topran👎)
Attention il existe plusieurs types de rotor avec des diamètres différents.
Il faut que tu enlève le tien pour vérifier (logiquement il doit être en 14mm).
Je te montre la différence que tu peux rencontrer.
Je m'étais trompé sur une ancienne commande ( c'est comme ça que l'on apprend).
IMG_20200323_163822.jpg
Pour ton allumeur le bon devrait être celui de gauche en 14mm. ;)
Modifié en dernier par RIC45 le lun. mars 23, 2020 19:20 pm, modifié 1 fois.

Répondre

Retourner vers « Mécanique - Problèmes Moteur - Echappement »