Démarreur Valeo capricieux Le sujet est résolu

Culasse, Boite de vitesses, Circuits d'huile et d'essence, échappement, etc...
Répondre
Avatar du membre
Auteur
PascalC
Lieutenant forumeur
Lieutenant forumeur
Messages : 134
Enregistré le : mer. sept. 18, 2019 20:54 pm
Prénom : Pascal
Voiture : Golf 1 cabriolet
Année : 1986
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : L90E Blanc Alpin
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=73158&p=702285#p702285
Localisation : Montpellier
Âge : 60
Contact :

Démarreur Valeo capricieux

Message par PascalC »

Sur mon CAB acheté il y a à peine un mois, beaucoup de pièces du moteur avaient été remplacées.
Notamment le démarreur, en mai 2019. Un Valeo.
Sur cette voiture, le démarrage a tendance à être un poilito capricieux, à froid, après un court moment de retenue, le démarreur prends le dessus et fait son boulot. J'attribue ça à l'avance, mais je n'ai pas encore pris le temps de la régler. A chaud, elle démarre en général au quart de tour.
Hier, après une balade d'environ deux heures (photo jointe : Lac du Salagou dans l'Hérault :) ), plusieurs arrêts à chaud et redémarrages parfaits, d'un coup, plus de démarreur. Une fois, dix fois, vingt fois, juste le clic au neiman et c'est tout, même en pontage il ne voulait rien savoir. La voiture est donc repartie en poussant.
Ce matin, toujours rien et puis, en insistant un peu en pontant, d'un coup, je le sens qui accroche, un tour de clé et hop il démarre proprement. J'arrête le moteur, et... plus rien à nouveau, une fois, dix fois, vingt fois, rien à la clé et après un énième pontage, une accroche, et ça repart à la clé. Depuis, il fonctionne. Combien de temps, on verra.
Je vais le changer de toutes façons.
Mais quelqu'un aurait-il une explication, une piste, histoire de comprendre ? :hein
Merci d'avance pour vos avis éclairés :maitre


Image

Avatar du membre
summit
Commandant forumeur
Commandant forumeur
Messages : 773
Enregistré le : dim. avr. 11, 2010 09:42 am
Prénom : Laurent
Voiture : Golf 1 cabriolet
Année : 1979
Version : GLI
Motorisation : CE : 1.6 l 110 cv
Couleur : LA7Y Gris Étain Métal
Jantes : BBS RA (de série)
Localisation : Toulouse

Re: Démarreur Valeo capricieux

Message par summit »

Pourquoi accuser le démarreur, celà peut venir du nieman.
Prochaine fois qu'il démarre pas, il te restera à shunter le démarreur (le fil d'arrivée sur le solénoïde).
Autre anecdote, si l'allumage est mal calé, c'est pas bon pour le moteur, c'est très efficace pour le détruire (piston ou soupapes)

Avatar du membre
MIALHE
Général forumeur
Général forumeur
Messages : 2543
Enregistré le : lun. févr. 19, 2007 18:29 pm
Voiture : Golf 1 cabriolet
Année : 1987
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Jantes : Autre Modèle
Localisation : A côté d'ALBI
Âge : 48

Démarreur Valeo capricieux

Message par MIALHE »

Tu parle de pontage, tu fais quoi exactement ?

Tu peux aussi tester le démarreur avant d'acheter un nouveau mais ça me fait penser à un problème de masse, regarde si la masse qui va se fixer sur la boite de vitesse est bien branché.

viewtopic.php?t=35360

Envoyé de mon iPhone en utilisant Tapatalk
MERCI :sup
GOLF CAB GLI 1800 DX 1987
Image

Avatar du membre
Auteur
PascalC
Lieutenant forumeur
Lieutenant forumeur
Messages : 134
Enregistré le : mer. sept. 18, 2019 20:54 pm
Prénom : Pascal
Voiture : Golf 1 cabriolet
Année : 1986
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : L90E Blanc Alpin
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=73158&p=702285#p702285
Localisation : Montpellier
Âge : 60
Contact :

Re: Démarreur Valeo capricieux

Message par PascalC »

summit a écrit :
ven. oct. 11, 2019 23:11 pm
Prochaine fois qu'il démarre pas, il te restera à shunter le démarreur (le fil d'arrivée sur le solénoïde).
C'est ce que j'ai fait et appelé "pontage", au tourne-vis, le lanceur tournait mais n'accrochait pas le démarreur.
summit a écrit :
ven. oct. 11, 2019 23:11 pm
Autre anecdote, si l'allumage est mal calé, c'est pas bon pour le moteur, c'est très efficace pour le détruire (piston ou soupapes)
Oui, tu as raison, je dois faire ça rapidement.
Tu peux aussi tester le démarreur avant d'acheter un nouveau mais ça me fait penser à un problème de masse, regarde si la masse qui va se fixer sur la boite de vitesse est bien branché.
Oui, la masse est ok sur la voiture.

Avatar du membre
summit
Commandant forumeur
Commandant forumeur
Messages : 773
Enregistré le : dim. avr. 11, 2010 09:42 am
Prénom : Laurent
Voiture : Golf 1 cabriolet
Année : 1979
Version : GLI
Motorisation : CE : 1.6 l 110 cv
Couleur : LA7Y Gris Étain Métal
Jantes : BBS RA (de série)
Localisation : Toulouse

Re: Démarreur Valeo capricieux

Message par summit »

Je ne connais pas la méthode du tournevis, et je vois pas comment tu aurais pu réussir à envoyer le 12 v sur la prise mâle concernée.

Avatar du membre
Auteur
PascalC
Lieutenant forumeur
Lieutenant forumeur
Messages : 134
Enregistré le : mer. sept. 18, 2019 20:54 pm
Prénom : Pascal
Voiture : Golf 1 cabriolet
Année : 1986
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : L90E Blanc Alpin
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=73158&p=702285#p702285
Localisation : Montpellier
Âge : 60
Contact :

Re: Démarreur Valeo capricieux

Message par PascalC »

Je ne connais pas la méthode du tournevis, et je vois pas comment tu aurais pu réussir à envoyer le 12 v sur la prise mâle concernée.
En live, il y a les étincelles en plus :D
*Image

Avatar du membre
coolraver
Président forumeur
Président forumeur
Messages : 10911
Enregistré le : mer. sept. 22, 2004 20:32 pm
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : KT : 1.8 l 112 cv
Couleur : LA8Y Gris Bronze Métal
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=9876
Âge : 57

Re: Démarreur Valeo capricieux

Message par coolraver »

de cette façon tu shunte le démarreur mais pas le lanceur... il faut faire contact entre l’écrou de 13 (celui ou arrive le 12 v de la batterie) et la fiche du solénoïde :D
Image

VW.GOLF.SWAGG

L'expérience est une lanterne accrochée dans le dos, qui n'éclaire que le chemin parcouru.

Avatar du membre
Auteur
PascalC
Lieutenant forumeur
Lieutenant forumeur
Messages : 134
Enregistré le : mer. sept. 18, 2019 20:54 pm
Prénom : Pascal
Voiture : Golf 1 cabriolet
Année : 1986
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : L90E Blanc Alpin
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=73158&p=702285#p702285
Localisation : Montpellier
Âge : 60
Contact :

Re: Démarreur Valeo capricieux

Message par PascalC »

de cette façon tu shunte le démarreur mais pas le lanceur... il faut faire contact entre l’écrou de 13 (celui ou arrive le 12 v de la batterie) et la fiche du solénoïde
Oui, c'était juste pour montrer la technique dite "du tourne-vis" ;) :lol:
J'ai shunté des deux façons, et dans un cas comme dans l'autre le démarreur faisait un refus d'obstacle...

Avatar du membre
summit
Commandant forumeur
Commandant forumeur
Messages : 773
Enregistré le : dim. avr. 11, 2010 09:42 am
Prénom : Laurent
Voiture : Golf 1 cabriolet
Année : 1979
Version : GLI
Motorisation : CE : 1.6 l 110 cv
Couleur : LA7Y Gris Étain Métal
Jantes : BBS RA (de série)
Localisation : Toulouse

Re: Démarreur Valeo capricieux

Message par summit »

Très dangereux ta méthode, un bout de fil électrique suffit sans risquer de griller la batterie (le + qui touche à la masse, ça grille un élément et si elle est ancienne ça explose).
Tu confirmes que la masse est bonne, reste plus qu'à faire marcher la garantie.

Avatar du membre
Auteur
PascalC
Lieutenant forumeur
Lieutenant forumeur
Messages : 134
Enregistré le : mer. sept. 18, 2019 20:54 pm
Prénom : Pascal
Voiture : Golf 1 cabriolet
Année : 1986
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : L90E Blanc Alpin
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=73158&p=702285#p702285
Localisation : Montpellier
Âge : 60
Contact :

Re: Démarreur Valeo capricieux

Message par PascalC »

Très dangereux ta méthode, un bout de fil électrique suffit sans risquer de griller la batterie (le + qui touche à la masse, ça grille un élément et si elle est ancienne ça explose).
Merci, c'est noté :sup
Tu confirmes que la masse est bonne, reste plus qu'à faire marcher la garantie.
Je confirme et tu as raison, ça va se finir avec la garantie.

Avatar du membre
Auteur
PascalC
Lieutenant forumeur
Lieutenant forumeur
Messages : 134
Enregistré le : mer. sept. 18, 2019 20:54 pm
Prénom : Pascal
Voiture : Golf 1 cabriolet
Année : 1986
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : L90E Blanc Alpin
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=73158&p=702285#p702285
Localisation : Montpellier
Âge : 60
Contact :

Re: Démarreur Valeo capricieux

Message par PascalC »

Voilà, démarreur remplacé, et y'a pas photo. La retenue que j'avais au démarrage à froid, et que j'attribuais à l'avance, a disparu. Joli bruit de démarrage.
Et comme je suis curieux, je vais démonter le vieux neuf pour essayer de comprendre ce qui cloche dedans. (:

Avatar du membre
Auteur
PascalC
Lieutenant forumeur
Lieutenant forumeur
Messages : 134
Enregistré le : mer. sept. 18, 2019 20:54 pm
Prénom : Pascal
Voiture : Golf 1 cabriolet
Année : 1986
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : L90E Blanc Alpin
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=73158&p=702285#p702285
Localisation : Montpellier
Âge : 60
Contact :

Re: Démarreur Valeo capricieux

Message par PascalC »

C'est amusant les problèmes électriques, on croit avoir trouvé et puis... en fait non. :niet
Je rappelle brièvement le sujet, un jour, plus rien dans le démarreur, (rien du tout), on a pensé au neimann, à la charge de batterie, et finalement, tout est revenu avec un nouveau démarreur, même si l'ancien n'était pas si vieux que ça.
Et puis un jour, vlan ! Même panne. Une seule fois. Rien. Et puis ça fonctionne à nouveau. Là je me dis quand même que j'ai acheté un démarreur neuf pour rien. :lol:

Lorsque récemment, la panne prends une autre forme. :mur Le démarreur recevait du courant, mais apparemment pas assez, symptômes d'une batterie faible : cliquetis rapides répétés et pas d'accroche.
Recharge de batterie. Pas concluant. :hmmmm

Mais pourquoi cette batterie est-elle faible ? :hein
Vérification de fuites.
Fuite.
Ici un bon petit tuto pour les novices comme moi pour tester les fuites :
https://fr.wikihow.com/rep%C3%A9rer-un- ... e-batterie

Mais à y regarder de plus près - sachant que j'ai ce Cab (dit "merguez" ici mais avec lequel j'apprends beaucoup) depuis 4 mois - la batterie me paraît mal adaptée, et puis peut-être un peu vieille. Alors j'en prends une neuve.
Bingo :-) Ça démarre et il n'y a plus de fuite. :foldingo

J'en tire cet hypothèse : si on a 12,8 V dans une batterie, ça ne veut pas forcément dire qu'elle va être assez puissante pour lancer le démarreur, car elle peut être défectueuse et qu'une fuite peut provenir aussi de la batterie elle-même, donc au premier tour de clé, elle perd immédiatement la puissance qu'il lui faut pour lancer un démarreur. O_o

Maintenant, je vais laisser un peu couler le temps et si ce post ne revient pas, c'est que c'était la solution. Sinon, en route pour de nouvelles aventures :Rock_On_:

Bon, on est le 22 décembre, y'a un grand ciel bleu, 15 degrés, avec un bon blouson, ça va le faire : balade avec #myfirstcab :vroum

Cyevan
Commandant forumeur
Commandant forumeur
Messages : 644
Enregistré le : ven. févr. 09, 2018 21:55 pm
Voiture : Golf 1 cabriolet
Année : 1991
Version : Youngline
Motorisation : EX : 1.8 l 90 cv
Couleur : L90E Blanc Alpin
Jantes : Autre BBS
Localisation : Var
Âge : 42

Re: Démarreur Valeo capricieux

Message par Cyevan »

Bonjour et bonne ballade

tito60
Commandant forumeur
Commandant forumeur
Messages : 732
Enregistré le : dim. sept. 17, 2017 10:01 am
Voiture : Golf 1 cabriolet
Année : 1980
Motorisation : JB : 1.5 l 70 cv
Couleur : L97A / LE7Y Argent Diamant Métal
Jantes : Autre Modèle
Localisation : Oise
Âge : 50

Re: Démarreur Valeo capricieux

Message par tito60 »

Une batterie en fin de vie peut se mettre en court circuit. Après l'intensité demandé pour activer le lanceur n'étaient sûrement pas suffisante.
Ensuite des cosses ou bornes de batterie oxydés t'empêcheront d'avoir la pleine puissance demandé.
Ensuite ta méthode de démarrage directe avec ton tournevis était la bonne méthode surtout que le démarreur est très facile d'accès. C'est aucunement dangereux si l'on fait attention.
C'est une méthode souvent utilisée en cas de soucis sur les engins de TP ou autre. Et là les intensités sont autrement plus importantes.

Répondre

Retourner vers « Mécanique - Problèmes Moteur - Echappement »