Problème circuit refroidissement

Culasse, Boite de vitesses, Circuits d'huile et d'essence, échappement, etc...
Répondre
Auteur
Bangkok
Officier forumeur
Officier forumeur
Messages : 69
Enregistré le : jeu. mai 09, 2019 16:09 pm
Prénom : Flo
Voiture : Golf 1 cabriolet
Année : 1985
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : LY3D Rouge Tornade

Problème circuit refroidissement

Message par Bangkok » dim. sept. 01, 2019 19:02 pm

Salut à tous.
J’ai une galère sur mon circuit de refroidissement. Moteur EX. J’ai changé les durites de liquide de refroidissement moteur, la sonde de température d’eau pour l’affichage de tableau de bord ( au passage j’ai dû démonter la pipe culasse/radiateur de chauffage et faire un joint Loctite), le calorstat est neuf et fait bien son job ( grosse durite radiateur inférieure reste froide jusqu’à ce que la température soit haute, et ensuite la durite reste chaude ) . Le circuit ne présente pas de fuite, le radiateur fonctionnait très bien jusque là , et la température au tableau de bord s’affiche tout à fait normalement depuis que la sonde a été changée .
Mais hier , fonctionnement normal du moteur , mais clignotement de la led de température au tableau de bord à chaud alors que l’aiguille reste environ au milieu . J’arrête le moteur et laisse refroidir , le niveau de liquide est impec . Ce matin je redémarre , vérifie le circuit ( nikel, retour ok dans le bocal bref tout va bien ) et laisse monter la température .... l’aiguille ne monte pas à la moitié et la led d’alerte se remet à clignoter à chaud , le ventilo ne se déclenche pas .
Quelqu’un a t il une idée pour m’aider?
D’avance merci !

Avatar du membre
juan
Lieutenant forumeur
Lieutenant forumeur
Messages : 227
Enregistré le : sam. juil. 14, 2007 14:17 pm
Voiture : Golf 1 cabriolet
Année : 1986
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Couleur : LP7Y Argent Flash Métal
Jantes : AVUS (de série)
Lien vers la présentation : viewtopic.php?f=2&t=35722
Localisation : Paris
Âge : 37

Re: Problème circuit refroidissement

Message par juan » lun. sept. 02, 2019 12:34 pm

Hello,
si j'ai bien tout suivi, tu n'as pas d'autre symptome que la led de niveau qui s'affole. Si c'est le cas, pas d'inquiètude, il lui arrive souvent de déconner.
Modifié en dernier par juan le lun. sept. 02, 2019 12:46 pm, modifié 1 fois.

cyril.63
Capitaine forumeur
Capitaine forumeur
Messages : 292
Enregistré le : ven. avr. 24, 2015 09:07 am
Voiture : Golf 1 cabriolet
Année : 1991
Version : Youngline
Motorisation : EW : 1.6 l 75 cv
Couleur : LC6V Vert Métal Nacré
Jantes : Gotti

Re: Problème circuit refroidissement

Message par cyril.63 » lun. sept. 02, 2019 12:44 pm

Oui la mienne aussi clignote souvent c est un problème de viellissement des pistes au niveau du combiné d instrument.

Auteur
Bangkok
Officier forumeur
Officier forumeur
Messages : 69
Enregistré le : jeu. mai 09, 2019 16:09 pm
Prénom : Flo
Voiture : Golf 1 cabriolet
Année : 1985
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : LY3D Rouge Tornade

Re: Problème circuit refroidissement

Message par Bangkok » lun. sept. 02, 2019 13:44 pm

Oui c’est bien ça , mais ça me fait flipper un peu 😬 je vais juste tester mon ventilo ce soir en le chintant. Il faudra ensuite probablement que je nettoie les pistes de circuit imprimé ... faich...

Avatar du membre
juan
Lieutenant forumeur
Lieutenant forumeur
Messages : 227
Enregistré le : sam. juil. 14, 2007 14:17 pm
Voiture : Golf 1 cabriolet
Année : 1986
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Couleur : LP7Y Argent Flash Métal
Jantes : AVUS (de série)
Lien vers la présentation : viewtopic.php?f=2&t=35722
Localisation : Paris
Âge : 37

Re: Problème circuit refroidissement

Message par juan » lun. sept. 02, 2019 13:48 pm

Franchement, on s'y fait. Garde en tête que c'est la diode de niveau. Tant que l'aiguille ne part pas complètement à droite, il n'y a pas de quoi s'inquiéter.

Auteur
Bangkok
Officier forumeur
Officier forumeur
Messages : 69
Enregistré le : jeu. mai 09, 2019 16:09 pm
Prénom : Flo
Voiture : Golf 1 cabriolet
Année : 1985
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : LY3D Rouge Tornade

Re: Problème circuit refroidissement

Message par Bangkok » lun. sept. 02, 2019 13:50 pm

Bah en fait je n’ai pas de jauge de niveau dans le bocal, donc c’est bien la température que signale la diode . Et en fait l’aiguille ne monte plus aussi haut qu’avant . Avant le pbm elle montait à un peu plus que la moitié , là elle reste un peu en dessous de la moitié ;)

cyril.63
Capitaine forumeur
Capitaine forumeur
Messages : 292
Enregistré le : ven. avr. 24, 2015 09:07 am
Voiture : Golf 1 cabriolet
Année : 1991
Version : Youngline
Motorisation : EW : 1.6 l 75 cv
Couleur : LC6V Vert Métal Nacré
Jantes : Gotti

Re: Problème circuit refroidissement

Message par cyril.63 » lun. sept. 02, 2019 13:59 pm

Ba ca veut dire quelle chauffe moins le fait d avoir changer le calorstat et le ldr... Te prend pas la tete

Auteur
Bangkok
Officier forumeur
Officier forumeur
Messages : 69
Enregistré le : jeu. mai 09, 2019 16:09 pm
Prénom : Flo
Voiture : Golf 1 cabriolet
Année : 1985
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : LY3D Rouge Tornade

Re: Problème circuit refroidissement

Message par Bangkok » lun. sept. 02, 2019 14:39 pm

Ok merci à vous ! Je teste tout ça !

Avatar du membre
MIALHE
Général forumeur
Général forumeur
Messages : 2383
Enregistré le : lun. févr. 19, 2007 18:29 pm
Voiture : Golf 1 cabriolet
Année : 1987
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Jantes : Autre Modèle
Localisation : A côté d'ALBI
Âge : 48

Problème circuit refroidissement

Message par MIALHE » lun. sept. 02, 2019 18:09 pm

Si tu décides de garder la led clignotante, enlève carrément le relais, et tu te fiera qu'à l'aiguille.


Envoyé de mon iPhone en utilisant Tapatalk
MERCI :sup
GOLF CAB GLI 1800 DX 1987
Image

Auteur
Bangkok
Officier forumeur
Officier forumeur
Messages : 69
Enregistré le : jeu. mai 09, 2019 16:09 pm
Prénom : Flo
Voiture : Golf 1 cabriolet
Année : 1985
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : LY3D Rouge Tornade

Re: Problème circuit refroidissement

Message par Bangkok » lun. sept. 02, 2019 18:10 pm

Ça peut être une solution en effet, et où se situe le relais / à quoi ressemble t il ?

Avatar du membre
MIALHE
Général forumeur
Général forumeur
Messages : 2383
Enregistré le : lun. févr. 19, 2007 18:29 pm
Voiture : Golf 1 cabriolet
Année : 1987
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Jantes : Autre Modèle
Localisation : A côté d'ALBI
Âge : 48

Problème circuit refroidissement

Message par MIALHE » lun. sept. 02, 2019 19:12 pm

Dans la boite à fusible
J'ai pas le shémas sous les yeux, mais enlève celui qui fait du bruit en même temps que la led clignote


Envoyé de mon iPhone en utilisant Tapatalk
MERCI :sup
GOLF CAB GLI 1800 DX 1987
Image

Auteur
Bangkok
Officier forumeur
Officier forumeur
Messages : 69
Enregistré le : jeu. mai 09, 2019 16:09 pm
Prénom : Flo
Voiture : Golf 1 cabriolet
Année : 1985
Version : GL
Motorisation : EX : 1.8 l 90 cv
Couleur : LY3D Rouge Tornade

Re: Problème circuit refroidissement

Message par Bangkok » mar. sept. 03, 2019 21:48 pm

Bon bah rien de grave , voiture fonctionne normalement, l’aiguille du tableau de bord monte au milieu et passé le milieu le ventilo se déclenche . La diode se met à clignoter à peu près au même moment . J’ai réfléchi et me suis rendu compte que la voiture avait passé deux nuits dehors, ce qui n’etait Pas encore arrivé . Donc deux pistes, la sonde qui fout la merde ou un court jus sur la nappe du tableau de bord . Dans les deux cas rien de grave. Donc je vais attendre un peu , changer la sonde quand je referai le circuit ( pour changer le radiateur de chauffage, les durites et le robinet ) et si ça perssite je virerai le relais comme déjà évoqué .

Répondre

Retourner vers « Mécanique - Problèmes Moteur - Echappement »