Circuit injection capricieux JH 95chevaux

Culasse, Boite de vitesses, Circuits d'huile et d'essence, échappement, etc...
Répondre
Auteur
Gaelzzz
Capitaine forumeur
Capitaine forumeur
Messages : 284
Enregistré le : lun. avr. 22, 2019 08:19 am
Prénom : Gael
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : JH : 1.8 l 95 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)

Circuit injection capricieux JH 95chevaux

Message par Gaelzzz » mar. août 06, 2019 14:37 pm

Salut à tous

Je me permet de créer un new sujet concernant mon injection qui a une petite santé actuellement (plutôt que de poster mes soucis dans ma présentation qui est bien trop longue :bois )

Alors revenons à nos moutons

La voiture démarre assez mal à froid , il faut que je monte le régime à la pedale , la laisser tourner 30 secondes en la maintenant et après nickel , elle est au ralenti à environ 900 tours.

Après essaie sur route , en chauffant elle rate et cale si je lâche les gaz.... J’ai était commander ce matin le nécessaire pour monter un mano (merci Stéphane pour la liste ) qui restera dessus pour y voir les pressions (42€ le complet 👍🏻👍🏻) :sup

Je viens de regarder le WUR , j’ai une résistance de 19,3 OHM c’est ok ??
Et je n’ai pas d’alim en 12v sur la broche du thermocontact pour le démarrage à froid , forcément quelle galère la pauvre (déjà bien qu’elle demarre) :(

Y’a t’il un fusible pour ce thermocontact ?

Merci à vous tous
Fichiers joints
54389798-8B98-4419-9FFA-CD463D472DCE.jpeg

Auteur
Gaelzzz
Capitaine forumeur
Capitaine forumeur
Messages : 284
Enregistré le : lun. avr. 22, 2019 08:19 am
Prénom : Gael
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : JH : 1.8 l 95 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)

Re: Circuit injection capricieux JH 95chevaux

Message par Gaelzzz » mar. août 06, 2019 15:39 pm

Pas de jus non plus sur la cosse bleu du 5ème injecteur :(

Avatar du membre
MIALHE
Général forumeur
Général forumeur
Messages : 2448
Enregistré le : lun. févr. 19, 2007 18:29 pm
Voiture : Golf 1 cabriolet
Année : 1987
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Jantes : Autre Modèle
Localisation : A côté d'ALBI
Âge : 48

Circuit injection capricieux JH 95chevaux

Message par MIALHE » mar. août 06, 2019 16:22 pm

Pour la résistance la valeur est bonne.

J'avais eu une panne une fois avec le thermocontacteur.

C'est normal de ne pas avoir 12v au bornes, regarde bien le fonctionnement , Tapatalk pages 12

viewtopic.php?f=7&t=34589&start=165

Sur les pages qui suivent je montre comment le tester




Envoyé de mon iPhone en utilisant Tapatalk
MERCI :sup
GOLF CAB GLI 1800 DX 1987
Image

Auteur
Gaelzzz
Capitaine forumeur
Capitaine forumeur
Messages : 284
Enregistré le : lun. avr. 22, 2019 08:19 am
Prénom : Gael
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : JH : 1.8 l 95 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)

Re: Circuit injection capricieux JH 95chevaux

Message par Gaelzzz » mar. août 06, 2019 16:51 pm

Stéphane , je viens de tester comme expliquer , la lampe s’allume puis s’eteint Au bout de 3/4 seconde mais SANS avoir brancher le fils A :( O_o
Je doit en déduire quoi ?
Modifié en dernier par Gaelzzz le mar. août 06, 2019 17:13 pm, modifié 1 fois.

Auteur
Gaelzzz
Capitaine forumeur
Capitaine forumeur
Messages : 284
Enregistré le : lun. avr. 22, 2019 08:19 am
Prénom : Gael
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : JH : 1.8 l 95 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)

Re: Circuit injection capricieux JH 95chevaux

Message par Gaelzzz » mar. août 06, 2019 17:01 pm

C’est un casse tête c’est injecteur no 5 :mad

Avatar du membre
MIALHE
Général forumeur
Général forumeur
Messages : 2448
Enregistré le : lun. févr. 19, 2007 18:29 pm
Voiture : Golf 1 cabriolet
Année : 1987
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Jantes : Autre Modèle
Localisation : A côté d'ALBI
Âge : 48

Circuit injection capricieux JH 95chevaux

Message par MIALHE » mar. août 06, 2019 18:18 pm

Oui, c'est bizarre, il a peut-être un problème, pour le test tu t'es pas trompé de bornes entre G et W?

Essaye de faire ce test:

Débranche la prise du thermocontacteur et met a la masse le cable vert/blanc de la broche du thermocontacteur temporisé.

Ensuite débranche la prise de l'injecteur de départ a froid et au borne met une ampoule ou voltmètre

Lorsque tu démarres, la lampe doit s'allumer.


Envoyé de mon iPhone en utilisant Tapatalk
MERCI :sup
GOLF CAB GLI 1800 DX 1987
Image

Auteur
Gaelzzz
Capitaine forumeur
Capitaine forumeur
Messages : 284
Enregistré le : lun. avr. 22, 2019 08:19 am
Prénom : Gael
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : JH : 1.8 l 95 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)

Re: Circuit injection capricieux JH 95chevaux

Message par Gaelzzz » mar. août 06, 2019 18:31 pm

Je viens de faire ce nouveau test .... pas très concluant
Câble reliant le fils vert/blanc au - de la batterie et j’ai 0V à la prise bleu de l’injecteur 5 :nul :niet

Je tester en rebranchent le thermo temp , j’ai une montée de courant instantanément à la fiche bleu puis de suite 0

Le moteur à force de tester n’est plus très froid

Ce satané injecteur 5 donne uniquement moteur FROID ou doit t’il donner même moteur chaud un court instant ??

Avatar du membre
MIALHE
Général forumeur
Général forumeur
Messages : 2448
Enregistré le : lun. févr. 19, 2007 18:29 pm
Voiture : Golf 1 cabriolet
Année : 1987
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Jantes : Autre Modèle
Localisation : A côté d'ALBI
Âge : 48

Circuit injection capricieux JH 95chevaux

Message par MIALHE » mar. août 06, 2019 19:28 pm

L'injecteur fonctionne uniquement moteur froid au démarrage maximum 8s, c'est pour ça que je te disais de mettre le fil blanc/ vert a la masse comme ça on fait croire que ton moteur est froid.

Pour moi le thermocontacteur a un problème mais il y a aussi un autre problème
Tu as vérifié les fusibles

Tu le sais, moi je connais les DX , mais pas ton moteur.

Envoyé de mon iPhone en utilisant Tapatalk
MERCI :sup
GOLF CAB GLI 1800 DX 1987
Image

Avatar du membre
MIALHE
Général forumeur
Général forumeur
Messages : 2448
Enregistré le : lun. févr. 19, 2007 18:29 pm
Voiture : Golf 1 cabriolet
Année : 1987
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Jantes : Autre Modèle
Localisation : A côté d'ALBI
Âge : 48

Circuit injection capricieux JH 95chevaux

Message par MIALHE » mar. août 06, 2019 19:52 pm

Je sais pas si ça correspond a ton moteur mais si ça peut t'aider.

Faut faire les tests depuis le début du courant jusqu'a l'autre bout.

Pour commencer
Normalement si tu débranche la fiche de l'injecteur de départ a froid et que tu met un voltmètre entre la fiche noire et la masse, en démmarant, tu devrais avoir du 12v.

Image


Envoyé de mon iPhone en utilisant Tapatalk
MERCI :sup
GOLF CAB GLI 1800 DX 1987
Image

Auteur
Gaelzzz
Capitaine forumeur
Capitaine forumeur
Messages : 284
Enregistré le : lun. avr. 22, 2019 08:19 am
Prénom : Gael
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : JH : 1.8 l 95 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)

Re: Circuit injection capricieux JH 95chevaux

Message par Gaelzzz » mar. août 06, 2019 20:28 pm

Merci Stéphane pour ces pistes et de répondre toujours présent dans mes galères.

Je sais bien que tu as un DX mais si je dit pas de bêtise nos moteurs sont identiques ( lambda et cata pour moi )

Je vais regarder ça demain matin

Toute façon que je débranche la fiche bleu du No 5 , rien ne change ..... par contre quand je pince la durites de derrière (celle qui relie l’admission au tiroir additionnel) la j’ai le regime qui change .........

Je vais attendre demain de branche mon système de contrôle de pression et procéder par ordre ..... la priorité reste qu’elle tourne bien a chaud et que je reste pas planter au milieu de la route comme avant hier :confused: même si au fond de moi je pense connaître la cause (réservoir pourri qui me sature la pompe immergé et qui me donne pas le bon débit à la pompe principale qui n’envoie du coup pas assez de fioul au kjet.......

Hier elle était bruyante (je parle de la pompe principale) et aujourd’hui plus de bruit .....

J’ai pas retenter un essaie routier ...... suite demain

Auteur
Gaelzzz
Capitaine forumeur
Capitaine forumeur
Messages : 284
Enregistré le : lun. avr. 22, 2019 08:19 am
Prénom : Gael
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : JH : 1.8 l 95 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)

Re: Circuit injection capricieux JH 95chevaux

Message par Gaelzzz » mar. août 06, 2019 20:31 pm

Autre chose , pour toi , quel fusible pourrait être en cause ? Lequel agit sur le démarrage à froid ?

Auteur
Gaelzzz
Capitaine forumeur
Capitaine forumeur
Messages : 284
Enregistré le : lun. avr. 22, 2019 08:19 am
Prénom : Gael
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : JH : 1.8 l 95 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)

Re: Circuit injection capricieux JH 95chevaux

Message par Gaelzzz » mar. août 06, 2019 20:37 pm

Test fait à l’instant ........ 0.05V :(

Auteur
Gaelzzz
Capitaine forumeur
Capitaine forumeur
Messages : 284
Enregistré le : lun. avr. 22, 2019 08:19 am
Prénom : Gael
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : JH : 1.8 l 95 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)

Re: Circuit injection capricieux JH 95chevaux

Message par Gaelzzz » mar. août 06, 2019 20:51 pm

En parcourant le forum j’ai vu que l’IDF avait une relation privilégiée avec le démarreur :-) 🤔🤔
J’ai refait le faisceau alternateur / démarreur quand j’ai acheter l’a golf car c’etait Bouffer par le vert de gris .... aurais-je oublier qq chose ???

Avatar du membre
summit
Commandant forumeur
Commandant forumeur
Messages : 605
Enregistré le : dim. avr. 11, 2010 09:42 am
Prénom : Laurent
Voiture : Golf 1 cabriolet
Année : 1979
Version : GLI
Motorisation : CE : 1.6 l 110 cv
Couleur : LA7Y Gris Étain Métal
Jantes : BBS RA (de série)
Localisation : Toulouse

Re: Circuit injection capricieux JH 95chevaux

Message par summit » mar. août 06, 2019 23:34 pm

Il te faut le shéma électrique de ton auto, sans ça je ne vois pas comment tu veux y arriver.
Le thermocontact s'enclenche sous 35°C avec une durée maximale de 8 secondes.
J'ai un EG et Mialhe un DX, nos 2 modèles ont un faisceau différent.

Auteur
Gaelzzz
Capitaine forumeur
Capitaine forumeur
Messages : 284
Enregistré le : lun. avr. 22, 2019 08:19 am
Prénom : Gael
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : JH : 1.8 l 95 cv
Couleur : LK8Y Marron Havane Métal
Jantes : AVUS (de série)

Re: Circuit injection capricieux JH 95chevaux

Message par Gaelzzz » mer. août 07, 2019 00:25 am

Exact summit.... ce serait plus simple avec le schéma , mais où le trouver ?? :( :hein
Et que même avec le schéma , j’aurai besoin de vous car moi et l’elec ....... bein ........ vla quoi 😶

Répondre

Retourner vers « Mécanique - Problèmes Moteur - Echappement »