Golf qui coupe nette en roulant

Culasse, Boite de vitesses, Circuits d'huile et d'essence, échappement, etc...
Auteur
bradgolfist
Cadet forumeur
Messages : 16
Enregistré le : sam. déc. 06, 2014 08:07 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : EW : 1.6 l 75 cv
Couleur : L041 Noir
Jantes : ATS Cup

Golf qui coupe nette en roulant

Message par bradgolfist » ven. juil. 12, 2019 08:11 am

Bonjour j’ai eu un petit problème hier soir avec ma golf qui a coupé nette....
Je roulais tranquillement quand soudain le compte tours est tombé à zéro! Et elle ne voulais plus redémarrer...
Un copain m’a trainé jusqu’à la maison et en arrivant à la maison la voiture a redémarré....
Je penche plus vers un problème électrique!?
Merci

Avatar du membre
olive4
Documentaliste
Documentaliste
Messages : 30376
Enregistré le : mer. mars 30, 2011 22:40 pm
Prénom : Olivier
Voiture : Golf 1 cabriolet
Année : 1991
Version : Bel Air (mono-ton)
Motorisation : EX : 1.8 l 90 cv
Couleur : L90E Blanc Alpin
Jantes : LE CASTELLET 14' (de série)
Lien vers la présentation : viewtopic.php?f=2&t=28389
Localisation : Alpes Maritimes (06)
Âge : 51

Re: Golf qui coupe nette en roulant

Message par olive4 » ven. juil. 12, 2019 08:18 am

Bonjour,
Cela peut-être dû à un problème de l'élément a effet hall.
Ça y ressemble bien.
Image
Image

Auteur
bradgolfist
Cadet forumeur
Messages : 16
Enregistré le : sam. déc. 06, 2014 08:07 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : EW : 1.6 l 75 cv
Couleur : L041 Noir
Jantes : ATS Cup

Re: Golf qui coupe nette en roulant

Message par bradgolfist » ven. juil. 12, 2019 17:45 pm

Et l’élément à effet hall c’est quoi?

Avatar du membre
olive4
Documentaliste
Documentaliste
Messages : 30376
Enregistré le : mer. mars 30, 2011 22:40 pm
Prénom : Olivier
Voiture : Golf 1 cabriolet
Année : 1991
Version : Bel Air (mono-ton)
Motorisation : EX : 1.8 l 90 cv
Couleur : L90E Blanc Alpin
Jantes : LE CASTELLET 14' (de série)
Lien vers la présentation : viewtopic.php?f=2&t=28389
Localisation : Alpes Maritimes (06)
Âge : 51

Re: Golf qui coupe nette en roulant

Message par olive4 » ven. juil. 12, 2019 18:52 pm

Il se situe dans l'allumeur.
Image
Image

tito60
Capitaine forumeur
Capitaine forumeur
Messages : 484
Enregistré le : dim. sept. 17, 2017 10:01 am
Voiture : Golf 1 cabriolet
Année : 1980
Motorisation : JB : 1.5 l 70 cv
Couleur : L97A / LE7Y Argent Diamant Métal
Jantes : Autre Modèle
Localisation : Oise
Âge : 50

Re: Golf qui coupe nette en roulant

Message par tito60 » sam. juil. 13, 2019 07:22 am

Ou simplement la bobine qui ne joue plus son rôle à chaud.

Avatar du membre
ludo88
Lieutenant forumeur
Lieutenant forumeur
Messages : 174
Enregistré le : jeu. avr. 20, 2017 21:10 pm
Voiture : Golf 1 cabriolet
Année : 1990
Version : Quartett
Motorisation : 2H : 1.8 l 98 cv
Couleur : LA5Y Bleu Hélios Métal
Jantes : LE CASTELLET 15' (de série)

Re: Golf qui coupe nette en roulant

Message par ludo88 » dim. juil. 14, 2019 10:42 am

Salut,

A priori un problème sur l’allumage :

Contrôler bobine, module TSZ, allumeur

Tu dois avoir un de ces éléments qui a lâché :(

Auteur
bradgolfist
Cadet forumeur
Messages : 16
Enregistré le : sam. déc. 06, 2014 08:07 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : EW : 1.6 l 75 cv
Couleur : L041 Noir
Jantes : ATS Cup

Re: Golf qui coupe nette en roulant

Message par bradgolfist » mer. août 07, 2019 16:27 pm

J’ai maintenant changer le module TSZ et elle ne démarre toujours pas je vais changer ma bobine ce soir parce que j’ai contrôlé la bobine et il y a 12v de chaque côté!?
Je crois que ma bobine est en court circuit...

tito60
Capitaine forumeur
Capitaine forumeur
Messages : 484
Enregistré le : dim. sept. 17, 2017 10:01 am
Voiture : Golf 1 cabriolet
Année : 1980
Motorisation : JB : 1.5 l 70 cv
Couleur : L97A / LE7Y Argent Diamant Métal
Jantes : Autre Modèle
Localisation : Oise
Âge : 50

Re: Golf qui coupe nette en roulant

Message par tito60 » mer. août 07, 2019 18:52 pm

Tiens-nous au courant. ;)

Auteur
bradgolfist
Cadet forumeur
Messages : 16
Enregistré le : sam. déc. 06, 2014 08:07 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : EW : 1.6 l 75 cv
Couleur : L041 Noir
Jantes : ATS Cup

Re: Golf qui coupe nette en roulant

Message par bradgolfist » mer. août 07, 2019 19:06 pm

C’est pas la bobine...

tito60
Capitaine forumeur
Capitaine forumeur
Messages : 484
Enregistré le : dim. sept. 17, 2017 10:01 am
Voiture : Golf 1 cabriolet
Année : 1980
Motorisation : JB : 1.5 l 70 cv
Couleur : L97A / LE7Y Argent Diamant Métal
Jantes : Autre Modèle
Localisation : Oise
Âge : 50

Re: Golf qui coupe nette en roulant

Message par tito60 » mer. août 07, 2019 19:26 pm

Donc une prise d'air.

Avatar du membre
summit
Commandant forumeur
Commandant forumeur
Messages : 581
Enregistré le : dim. avr. 11, 2010 09:42 am
Prénom : Laurent
Voiture : Golf 1 cabriolet
Année : 1979
Version : GLI
Motorisation : CE : 1.6 l 110 cv
Couleur : LA7Y Gris Étain Métal
Jantes : BBS RA (de série)
Localisation : Toulouse

Re: Golf qui coupe nette en roulant

Message par summit » mer. août 07, 2019 20:42 pm

bradgolfist a écrit :
mer. août 07, 2019 19:06 pm
C’est pas la bobine...
Qu'est que tu as fait comme recherche dans ta panne ?
Changer des pièces à l'aveugle, il faut vraiment un coup de bol.

Avatar du membre
juan
Capitaine forumeur
Capitaine forumeur
Messages : 282
Enregistré le : sam. juil. 14, 2007 14:17 pm
Voiture : Golf 1 cabriolet
Année : 1986
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Couleur : LP7Y Argent Flash Métal
Jantes : AVUS (de série)
Lien vers la présentation : viewtopic.php?f=2&t=35722
Localisation : Paris
Âge : 37

Re: Golf qui coupe nette en roulant

Message par juan » mer. août 07, 2019 21:43 pm

Je me souviens d'un post dans lequel c'était le doigt d'allumeur qui provoquait ce genre de coupures à chaud.

Auteur
bradgolfist
Cadet forumeur
Messages : 16
Enregistré le : sam. déc. 06, 2014 08:07 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : EW : 1.6 l 75 cv
Couleur : L041 Noir
Jantes : ATS Cup

Re: Golf qui coupe nette en roulant

Message par bradgolfist » sam. août 10, 2019 16:21 pm

Donc aujourd’hui j’ai continué mes recherches!
J’ai contrôle l’arrivé de l’alimentation sur l’allumeur au niveau des 3 fiche et j’ai bien 12v qui arrive...
Je n’est toujours pas d’étincelle au bougies...
Donc je me tourne vers l’élément de hall mais comment la contrôler?

Avatar du membre
summit
Commandant forumeur
Commandant forumeur
Messages : 581
Enregistré le : dim. avr. 11, 2010 09:42 am
Prénom : Laurent
Voiture : Golf 1 cabriolet
Année : 1979
Version : GLI
Motorisation : CE : 1.6 l 110 cv
Couleur : LA7Y Gris Étain Métal
Jantes : BBS RA (de série)
Localisation : Toulouse

Re: Golf qui coupe nette en roulant

Message par summit » sam. août 10, 2019 17:03 pm

Est ce que tu as l'étincelle au fil HT en sortie de bobine.
Si oui, change le doigt et la tête

Auteur
bradgolfist
Cadet forumeur
Messages : 16
Enregistré le : sam. déc. 06, 2014 08:07 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : EW : 1.6 l 75 cv
Couleur : L041 Noir
Jantes : ATS Cup

Re: Golf qui coupe nette en roulant

Message par bradgolfist » sam. août 10, 2019 19:01 pm

Non je n’est pas d’étincelle en sortie de bobine mais elle est neuve et le TSZ aussi...

Répondre

Retourner vers « Mécanique - Problèmes Moteur - Echappement »