Pour insérer vos photos, privilégiez l'utilisation des fichiers joints comme expliqué dans ce sujet

Très mauvaise réception

Enceintes, autoradios, amplis, montage, réglages
Répondre
Auteur
PENTO
Cadet forumeur
Messages : 1
Enregistré le : mar. juil. 31, 2018 11:27 am
Voiture : Golf 1 cabriolet
Version : Quartett
Motorisation : 2H : 1.8 l 98 cv
Jantes : BBS RA (de série)
Âge : 39

Très mauvaise réception

Message par PENTO » ven. sept. 14, 2018 14:27 pm

Bonjour à tous.
Premier post car tout récent propriétaire ;)
J’ai parcouru le fonctionnement forum. J’espère avoir rempli toutes les conditions au préalable.
Sur ce. J’ai un autoradio pioneer qui équipe la voiture et je capte très mal la radio sauf quelques unes (radio bleu, info...)
Je vais démonter le poste ce week-end voir le souci.
Selon vous, le souci viendrait il du poste ou de l’antenne (correctement branchée après vérification) ?
Un ami me dit que cela peut être l’antenne qui n’est pas amplifiée. Qu’en pensez vous ?
Merci de vos retours.

Avatar du membre
Cathar Eleven
Gentil Organisateur
Gentil Organisateur
Messages : 14620
Enregistré le : dim. avr. 03, 2011 18:00 pm
Prénom : Christophe
Voiture : Golf 1 cabriolet
Année : 1991
Version : Quartett
Motorisation : 2H : 1.8 l 98 cv
Couleur : LK3A Rouge Paprika
Jantes : BBS RA (de série)
Lien vers la présentation : viewtopic.php?f=2&t=28782url
Localisation : Carcassonne en Pays Cathare [11]
Âge : 50
Contact :

Re: Très mauvaise réception

Message par Cathar Eleven » ven. sept. 14, 2018 16:31 pm

Si le reste du poste fonctionne correctement (cd, cassettes, usb) il y a tout lieu de penser que les problèmes sur les stations de radio viennent de l'antenne.

Si c'est le cas, ce modèle s'adapte parfaitement à nos cabs... et il est motorisé...

Pense en sortant l'ancienne à lui accrocher un fil électrique pour pouvoir rentrer la nouvelle...

https://www.conrad.fr/ce/fr/product/319 ... O0QAvD_BwE

Répondre

Retourner vers « Son Embarqué - Autoradios - Dérivés Audios »