Anti démarrage

Eclairage, Alternateur, Faisceau électrique
Répondre
Auteur
nix
Lieutenant forumeur
Lieutenant forumeur
Messages : 137
Enregistré le : lun. mars 05, 2007 10:56 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Classicline
Motorisation : 2H : 1.8 l 98 cv
Couleur : L041 Noir
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=32079
Localisation : Essonne

Anti démarrage

Message par nix » jeu. sept. 13, 2018 15:15 pm

Salut,

J'ai un problème avec mon anti démarrage qui fait un peu trop bien son boulot car même avec la clé je ne peux pas démarrer ...

Il s'agirait d'un système CONLOG (c'est la marque qui est inscrite sur le clé)
h-133.jpg
h-133.jpg (77.51 Kio) Vu 388 fois
Même avec le double ça ne passe pas. Il n'y a pas de pile dans ces télécommandes.

Auriez vous une idée sur ou se trouve ce bidule pour le supprimer une bonne fois pour toute ou comment faire pour que ça refonctionne ?

Merci

Avatar du membre
ClassicSeb
Commandant forumeur
Commandant forumeur
Messages : 696
Enregistré le : mer. oct. 28, 2015 21:41 pm
Voiture : Golf 1 cabriolet
Année : 1994
Version : Classic
Motorisation : 2H : 1.8 l 98 cv
Couleur : LC6V Vert Métal Nacré
Jantes : Jantes tôle (de série)

Re: Anti démarrage

Message par ClassicSeb » jeu. sept. 13, 2018 15:28 pm

J'ai l'impression qu'il y a un rapport avec ton cable débranché du tableau de bord....

Avatar du membre
cdrik915
Colonel forumeur
Colonel forumeur
Messages : 1432
Enregistré le : lun. févr. 04, 2013 16:58 pm
Prénom : Cedric
Voiture : Golf 1 cabriolet
Année : 1988
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Couleur : LA5Y Bleu Hélios Métal
Jantes : BBS RM
Âge : 49

Re: Anti démarrage

Message par cdrik915 » jeu. sept. 13, 2018 15:39 pm

A tous les coups , la prise est celle qui va au boitier de coupure.
LIGHTER = FASTER !!!

Auteur
nix
Lieutenant forumeur
Lieutenant forumeur
Messages : 137
Enregistré le : lun. mars 05, 2007 10:56 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Classicline
Motorisation : 2H : 1.8 l 98 cv
Couleur : L041 Noir
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=32079
Localisation : Essonne

Re: Anti démarrage

Message par nix » jeu. sept. 13, 2018 16:32 pm

Je ne pense pas car ça fonctionne de temps en temps.

Auteur
nix
Lieutenant forumeur
Lieutenant forumeur
Messages : 137
Enregistré le : lun. mars 05, 2007 10:56 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Classicline
Motorisation : 2H : 1.8 l 98 cv
Couleur : L041 Noir
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=32079
Localisation : Essonne

Re: Anti démarrage

Message par nix » lun. mars 25, 2019 16:48 pm

Hello,

Je vais avoir besoin d'aide car ça y est l'anti démarrage à complètement rendu l’âme. J'ai du tracter ma belle jusqu'au garage d'un ami pour qu'il m'enlève ça.
Apparemment pas si simple à enlever car il y aurait des câbles qui serait connectés au calculateur etc. Il est en train de rechercher des infos chez VW mais je sais qu'avec vous ça sera sûrement plus rapide. Apparemment ce boitier serait une option vendu chez VW et serait donc d'origine.

Auriez vous des schémas, photos de la boite à fusible, du faisceau ou autre qui pourrait nous aider à remettre tout ça d'origine ?

Merci

Auteur
nix
Lieutenant forumeur
Lieutenant forumeur
Messages : 137
Enregistré le : lun. mars 05, 2007 10:56 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Classicline
Motorisation : 2H : 1.8 l 98 cv
Couleur : L041 Noir
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=32079
Localisation : Essonne

Re: Anti démarrage

Message par nix » mer. mars 27, 2019 16:23 pm

Personne n'aurait un schéma complet du faisceau ?

Auteur
nix
Lieutenant forumeur
Lieutenant forumeur
Messages : 137
Enregistré le : lun. mars 05, 2007 10:56 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Classicline
Motorisation : 2H : 1.8 l 98 cv
Couleur : L041 Noir
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=32079
Localisation : Essonne

Re: Anti démarrage

Message par nix » mer. mars 27, 2019 16:34 pm

Dans la précipitation je n'avais pas vu le sujet epinglé juste au dessus. C'est bon j'ai trouvé le schéma.

Auteur
nix
Lieutenant forumeur
Lieutenant forumeur
Messages : 137
Enregistré le : lun. mars 05, 2007 10:56 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Classicline
Motorisation : 2H : 1.8 l 98 cv
Couleur : L041 Noir
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=32079
Localisation : Essonne

Re: Anti démarrage

Message par nix » jeu. avr. 11, 2019 10:29 am

J'ai réussi à la refaire démarrer. Par contre lorsque je met le contact j'ai la pompe à essence qui ne se coupe plus au bout de 2s elle fonctionne en continue.

voici la position de mes relais
relai.jpg
J'ai déjà essayé de changer le deuxième 53 de gauche par un 80 mais dans ce cas la, la pompe à essence ne se met pas en route.

Je ne vois nul part ce 42, ça sort d'ou ?

Pouvez vous m'aider ?

Avatar du membre
Cathar Eleven
Gentil Organisateur
Gentil Organisateur
Messages : 15017
Enregistré le : dim. avr. 03, 2011 18:00 pm
Prénom : Christophe
Voiture : Golf 1 cabriolet
Année : 1991
Version : Quartett
Motorisation : 2H : 1.8 l 98 cv
Couleur : LK3A Rouge Paprika
Jantes : BBS RA (de série)
Lien vers la présentation : viewtopic.php?f=2&t=28782url
Localisation : Carcassonne en Pays Cathare [11]
Âge : 50
Contact :

Re: Anti démarrage

Message par Cathar Eleven » jeu. avr. 11, 2019 11:27 am

Le relais de pompe à essence est en position 2 sur ta platine porte fusibles.

Spécifique au 2H.

http://www.cabby-info.com/Files/Relays.pdf

https://www.mecatechnic.com/fr-FR/relai ... C43007.htm

viewtopic.php?f=8&t=34614

Auteur
nix
Lieutenant forumeur
Lieutenant forumeur
Messages : 137
Enregistré le : lun. mars 05, 2007 10:56 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Classicline
Motorisation : 2H : 1.8 l 98 cv
Couleur : L041 Noir
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=32079
Localisation : Essonne

Re: Anti démarrage

Message par nix » jeu. avr. 11, 2019 14:34 pm

Oui c'est bien le relais que j'ai acheté et je l'ai bien positionnée à cette endroit mais dans cette configuration ma pompe ne tourne plus.

Avatar du membre
Cathar Eleven
Gentil Organisateur
Gentil Organisateur
Messages : 15017
Enregistré le : dim. avr. 03, 2011 18:00 pm
Prénom : Christophe
Voiture : Golf 1 cabriolet
Année : 1991
Version : Quartett
Motorisation : 2H : 1.8 l 98 cv
Couleur : LK3A Rouge Paprika
Jantes : BBS RA (de série)
Lien vers la présentation : viewtopic.php?f=2&t=28782url
Localisation : Carcassonne en Pays Cathare [11]
Âge : 50
Contact :

Re: Anti démarrage

Message par Cathar Eleven » ven. avr. 12, 2019 07:36 am

C'est peut être que ton anti démarrage fait son job...

Tu peux essayer de schunter le relais avec un fil reliant les deux plus grosses bornes et voir ce que ça donne...

Tu en es où de ton anti démarrage ? Tu as réussi à l'enlever ou au moins le neutraliser ?

Auteur
nix
Lieutenant forumeur
Lieutenant forumeur
Messages : 137
Enregistré le : lun. mars 05, 2007 10:56 am
Voiture : Golf 1 cabriolet
Année : 1992
Version : Classicline
Motorisation : 2H : 1.8 l 98 cv
Couleur : L041 Noir
Jantes : BBS RS
Lien vers la présentation : viewtopic.php?f=2&t=32079
Localisation : Essonne

Re: Anti démarrage

Message par nix » ven. avr. 12, 2019 14:12 pm

Oui c'est enlevé, je n'ai plus d'antidémarrage le seul problème c'est que la pompe à essence fonctionne en continue lors du contact.

Répondre

Retourner vers « Electricité »