Pour insérer vos photos, privilégiez l'utilisation des fichiers joints comme expliqué dans ce sujet

probleme allumage

Eclairage, Alternateur, Faisceau électrique
Répondre

Auteur du sujet
housscab
Cadet forumeur
Messages : 35
Enregistré le : sam. avr. 02, 2016 17:49 pm
Voiture : Golf 1 cabriolet
Année : 1982
Version : Cabriolet
Motorisation : CE : 1.6 l 110 cv
Couleur : LP3G Rouge Flash
Jantes : Jantes tôle (de série)

probleme allumage

Message par housscab » sam. févr. 10, 2018 21:08 pm

salut à tous

je suis l'heureux propriétaire d'une golf cabriolet 1,6 110 de 1982
j'ai commencé à travailler dessus mais je suis tombé en panne

j'ai tout essayé pour la redémarrer jusqu'à me rendre compte que je n'ai pas d'étincelle aux bougies. J'ai tout testé, il semble que c'est l'allumage qui est HS. J'ai cherché un allumage d'origine mais cela ne se fait plus. J'ai donc acheté un allumage 1,8 meme si le fonctionnement est différent à se que l'on m'a dit mais cela se monte.

Bref.. je n'en peux plus. Il faut qu'elle redémarre car je ne peux plus continuer ma resto et j'ai envie de la finir

Je cherche quelqu'un dans ma région qui connait la voiture parfaitement pour la redémarrer et me caler l'alumage et ne plus avoir de problème.
Je suis dans le Gard à coté de Nimes. Je suis prêt à la déposer chez qui il faut pour qu'elle soit dans les mains d'un gars sérieux qui connait le modèle, ses spécificités et ses astuces pour en finir. Si il faut un allumage d'origine et que je le trouve je partirai sur cette solution préférable à mon sens. Je paierai évidemment celui qui me fera ça comme il le faut.
J'ai tout pour la finir et faire une voiture top comme je l'imagine.

Je vous remercie d'avance pour votre aide

à plus

Avatar du membre

olive06
Général forumeur
Général forumeur
Messages : 3208
Enregistré le : jeu. août 28, 2014 15:57 pm
Prénom : Olivier
Voiture : Golf 1 cabriolet
Année : 1983
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Couleur : L041 Noir
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=35435&hilit=sortie+de
Localisation : Mougins 06
Âge : 39

Re: probleme allumage

Message par olive06 » sam. févr. 10, 2018 21:21 pm

:bienvenue sur le forum!on en voit plus beaucoup des 1,6 eg :sup
Tu as regardé du côté de la bobine ou ton module tsz?
Tu as de la chance dans on malheur sur Nîmes tu as Manu 30 regarde son site Vw addict
Post nous quelques photos


summit
Sous-Lieutenant forumeur
Sous-Lieutenant forumeur
Messages : 94
Enregistré le : dim. avr. 11, 2010 09:42 am
Voiture : Golf 1 cabriolet
Année : 1979
Version : GLI
Couleur : LA7Y Gris Étain Métal
Jantes : BBS RA (de série)

Re: probleme allumage

Message par summit » sam. févr. 10, 2018 22:59 pm

Si ton allumeur est HS, j'ai un échange standard neuf provenance USA à vis platinées pour EG, ce qui implique de changer la bobine en 3 ohms.
Mais avant d'investir dans des pièces, il faut que diagnostique ta panne avec certitude.
Un problème d'allumage peut venir
Pas de 12v à la bobine
Bobine 1,6 ohms HS
Module TZ HS
Module de l'allumeur.


Auteur du sujet
housscab
Cadet forumeur
Messages : 35
Enregistré le : sam. avr. 02, 2016 17:49 pm
Voiture : Golf 1 cabriolet
Année : 1982
Version : Cabriolet
Motorisation : CE : 1.6 l 110 cv
Couleur : LP3G Rouge Flash
Jantes : Jantes tôle (de série)

Re: probleme allumage

Message par housscab » dim. févr. 11, 2018 09:38 am

j'ai tout testé, tout est ok


summit
Sous-Lieutenant forumeur
Sous-Lieutenant forumeur
Messages : 94
Enregistré le : dim. avr. 11, 2010 09:42 am
Voiture : Golf 1 cabriolet
Année : 1979
Version : GLI
Couleur : LA7Y Gris Étain Métal
Jantes : BBS RA (de série)

Re: probleme allumage

Message par summit » dim. févr. 11, 2018 09:57 am

Je viens de relire.
Tu as déjà l'allumeur neuf.
Et si tu as déjà démonter l'ancien sans rien repérer.
Si c'est le cas, il faut te mettre au point mort haut.
Tu alignes le repère du volant moteur.
Ensuite, tu alignes le doigt d'allumeur vers le cylndre 1 ou 4.
Si elle pète pas, tu inverses et déplace les fils de bougies sur la tête.
Sens des aiguilles du montre, 1-3-4-2
4-2-1-3
Sinon, tu démontes le cache culbuteur pour savoir qui est en balance, le 1 ou le 4.
Ensuite, tu rajouteras un peu d'avance, moteur en fonctionnement pour retrouver le même ralenti qu'avant, en attendant de régler l'allumage à la lampe strombo

Avatar du membre

coolraver
Président forumeur
Président forumeur
Messages : 10717
Enregistré le : mer. sept. 22, 2004 20:32 pm
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : KT : 1.8 l 112 cv
Couleur : LA8Y Gris Bronze Métal
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=9876
Âge : 55

Re: probleme allumage

Message par coolraver » dim. févr. 11, 2018 10:46 am

summit a écrit :
sam. févr. 10, 2018 22:59 pm
Si ton allumeur est HS, j'ai un échange standard neuf provenance USA à vis platinées pour EG, ce qui implique de changer la bobine en 3 ohms.
Mais avant d'investir dans des pièces, il faut que diagnostique ta panne avec certitude.
Un problème d'allumage peut venir
Pas de 12v à la bobine
Bobine 1,6 ohms HS
Module TZ HS
Module de l'allumeur.

Un EG de 82 n'a pas de vis platinée ;)
Image
الكلاب تنبح والقافلة تمشي
Mon Caddy VR6
VW.GOLF.SWAGG
ImageImageImage

Avatar du membre

coolraver
Président forumeur
Président forumeur
Messages : 10717
Enregistré le : mer. sept. 22, 2004 20:32 pm
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : KT : 1.8 l 112 cv
Couleur : LA8Y Gris Bronze Métal
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=9876
Âge : 55

Re: probleme allumage

Message par coolraver » dim. févr. 11, 2018 10:56 am

Normalement ton allumeur est a capsule double dépression, tu dois récupérer la capsule et la monter sur ton allumeur de 1800 ça marchera, il faut aussi prendre le doigt de 1600 de mémoire la coupure n'est pas tout a fait la même..

pour régler l'allumeur il faut te mètre au repère de calage de distribution (pmh) et monter l'allumeur de manière a ce que le doigt pointe vers l'encoche sur le corps de l'allumeur..a ce stade le doigt détermine la positon sur la tête de delco du fil du cylindre n° 1 (coté distribution) , puis dans l'ordre 1 3 4 2...ensuite réglage a la lampe stroboscopique ;)
Image
الكلاب تنبح والقافلة تمشي
Mon Caddy VR6
VW.GOLF.SWAGG
ImageImageImage


Auteur du sujet
housscab
Cadet forumeur
Messages : 35
Enregistré le : sam. avr. 02, 2016 17:49 pm
Voiture : Golf 1 cabriolet
Année : 1982
Version : Cabriolet
Motorisation : CE : 1.6 l 110 cv
Couleur : LP3G Rouge Flash
Jantes : Jantes tôle (de série)

Re: probleme allumage

Message par housscab » dim. févr. 11, 2018 11:32 am

oui merci coolraver... c est justement tout ce que je ne sais pas faire ! sur la strombo !

Avatar du membre

coolraver
Président forumeur
Président forumeur
Messages : 10717
Enregistré le : mer. sept. 22, 2004 20:32 pm
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : KT : 1.8 l 112 cv
Couleur : LA8Y Gris Bronze Métal
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=9876
Âge : 55

Re: probleme allumage

Message par coolraver » dim. févr. 11, 2018 11:36 am

il te reste manu 30 a Nimes ;)
Image
الكلاب تنبح والقافلة تمشي
Mon Caddy VR6
VW.GOLF.SWAGG
ImageImageImage


summit
Sous-Lieutenant forumeur
Sous-Lieutenant forumeur
Messages : 94
Enregistré le : dim. avr. 11, 2010 09:42 am
Voiture : Golf 1 cabriolet
Année : 1979
Version : GLI
Couleur : LA7Y Gris Étain Métal
Jantes : BBS RA (de série)

Re: probleme allumage

Message par summit » dim. févr. 11, 2018 11:37 am

Coolraver, j'ai bien dit qu'il fallait adapter mon allumeur à vis platinées en changeant aussi la bobine (pas la même impédance).
Mais le mien à la bonne courbe, car j'ai un EG 79 avec compteur obus.
Quand à déterminer le cylindre en compression, avec l'alignement du point mort haut.
Si tout a été démonté, c'est d'essayé comme j'ai expliqué plus haut ou de vérifier en enlevant le cache culbuteur.
Je te rappelle qu'un cycle complet fait 2 tours de volant, donc l'alignement ne correspond pas forcément au cylindre 1, mais peut-être aussi le 4.

Avatar du membre

coolraver
Président forumeur
Président forumeur
Messages : 10717
Enregistré le : mer. sept. 22, 2004 20:32 pm
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : KT : 1.8 l 112 cv
Couleur : LA8Y Gris Bronze Métal
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=9876
Âge : 55

Re: probleme allumage

Message par coolraver » dim. févr. 11, 2018 12:07 pm

En aucune façon, si tu prend les repères de de calages de distribution d'origine , tu n'a pas besoin et l'alignement correspond forcement au cylindre 1 et le cylindre 4 sera en bascule.

sinon c'est que ton repère d'AAC est a l'opposé de ce qu'il devrait être...

la méthode est celle préconisé par la RTA je n'invente rien, elle n'est pas valable dans le cas ou la poulie d'accessoire ne serait pas convenablement calée ;)
Image
الكلاب تنبح والقافلة تمشي
Mon Caddy VR6
VW.GOLF.SWAGG
ImageImageImage

Répondre

Retourner vers « Electricité »