Bienvenue sur les forums Golf1cabriolet. Si vous êtes nouveau, n'hésitez pas à vous présenter dans la rubrique présentation !

[Golf 1 1983 1800cc ] Démarre et se coupe de suite Le sujet est résolu

Culasse, Boite de vitesses, Circuits d'huile et d'essence, échappement, etc...
Répondre
Avatar du membre
coolraver
Président forumeur
Président forumeur
Messages : 11259
Enregistré le : mer. sept. 22, 2004 20:32 pm
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : KT : 1.8 l 112 cv
Couleur : LA8Y Gris Bronze Métal
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=9876
Âge : 58

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par coolraver »

en shuntant la pompe tu peux très bien mesurer la pression principale déjà, pas besoin que le moteur tourne ;)
Image

VW.GOLF.SWAGG

L'expérience est une lanterne accrochée dans le dos, qui n'éclaire que le chemin parcouru.
Chb6811
Officier forumeur
Officier forumeur
Messages : 57
Enregistré le : mar. avr. 06, 2021 20:51 pm
Prénom : Ch
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv
Couleur : LK3D Rouge Homard
Jantes : AVUS (de série)

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par Chb6811 »

Bonjour,
Peux tu compléter ce qu’il y a à faire :
J’ai débranché le relais de l’emplacement 2
Dans les 2 bornes les plus importantes du relais , j’ai branché un câble avec un fusible et un interrupteur
Lorsque j’enclenche l’interrupteur j’entends la pompe à essence qui fait du bruit
Qu’est ce qu’il faut faire de plus ? (Sortir les injecteurs de la culasse, lever le plateau du distributeur )
En l’état l’aiguille du manomètre ne bouge pas d’un poil
Merci
Avatar du membre
coolraver
Président forumeur
Président forumeur
Messages : 11259
Enregistré le : mer. sept. 22, 2004 20:32 pm
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : KT : 1.8 l 112 cv
Couleur : LA8Y Gris Bronze Métal
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=9876
Âge : 58

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par coolraver »

tu peux faire une photo du montage de ton mano ? pompe en route ton mano doit afficher au moins 5 bars ;)
Image

VW.GOLF.SWAGG

L'expérience est une lanterne accrochée dans le dos, qui n'éclaire que le chemin parcouru.
Chb6811
Officier forumeur
Officier forumeur
Messages : 57
Enregistré le : mar. avr. 06, 2021 20:51 pm
Prénom : Ch
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv
Couleur : LK3D Rouge Homard
Jantes : AVUS (de série)

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par Chb6811 »

Je vais essayer de faire ça demain : est ce qu’il faut laisser tourner la pompe longtemps ?
Sinon J’ai parcouru le forum et le symptôme
Est exactement le même que celui relaté par just1 dans sa
Vidéo où l’on voit que le moteur se lance et se
Coupe dans la foulée https://youtu.be/VZtgGwVGMws
; je me demande si le piston principal du doseur distributeur n’est pas grippé.
La voiture démarre grâce au WUR et après les injecteurs ne prennent pas le relais
Avatar du membre
coolraver
Président forumeur
Président forumeur
Messages : 11259
Enregistré le : mer. sept. 22, 2004 20:32 pm
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : KT : 1.8 l 112 cv
Couleur : LA8Y Gris Bronze Métal
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=9876
Âge : 58

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par coolraver »

il faut laisser la pompe tourner pour pouvoir lire la pression

si tu pense que le piston du doseur est grippé ça prend moins de 5 minutes a déposer le doseur pour vérifier si le doigt coulisse bien ;)
Image

VW.GOLF.SWAGG

L'expérience est une lanterne accrochée dans le dos, qui n'éclaire que le chemin parcouru.
Avatar du membre
MIALHE
Général forumeur
Général forumeur
Messages : 2740
Enregistré le : lun. févr. 19, 2007 18:29 pm
Voiture : Golf 1 cabriolet
Année : 1987
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Jantes : Autre Modèle
Localisation : A côté d'ALBI
Âge : 49

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par MIALHE »

Chb6811 a écrit : La voiture démarre grâce au WUR et après les injecteurs ne prennent pas le relais
Je dirais plutôt que la voiture démarre grace au 5ème injecteur et après les injecteurs ne prennent pas le relais.


Envoyé de mon iPhone en utilisant Tapatalk
MERCI :sup
GOLF CAB GLI 1800 DX 1987
Image
Chb6811
Officier forumeur
Officier forumeur
Messages : 57
Enregistré le : mar. avr. 06, 2021 20:51 pm
Prénom : Ch
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv
Couleur : LK3D Rouge Homard
Jantes : AVUS (de série)

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par Chb6811 »

Oui, désolé j’ai confondu
Pour tester je ferme la vanne ou pas ?
Avatar du membre
MIALHE
Général forumeur
Général forumeur
Messages : 2740
Enregistré le : lun. févr. 19, 2007 18:29 pm
Voiture : Golf 1 cabriolet
Année : 1987
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Jantes : Autre Modèle
Localisation : A côté d'ALBI
Âge : 49

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par MIALHE »

Vanne fermée tu as la pression du k-jet
Vanne ouverte tu as la contre-pression que régule le wur


Envoyé de mon iPhone en utilisant Tapatalk
MERCI :sup
GOLF CAB GLI 1800 DX 1987
Image
Avatar du membre
coolraver
Président forumeur
Président forumeur
Messages : 11259
Enregistré le : mer. sept. 22, 2004 20:32 pm
Voiture : Golf 1 cabriolet
Année : 1985
Version : GLI
Motorisation : KT : 1.8 l 112 cv
Couleur : LA8Y Gris Bronze Métal
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=9876
Âge : 58

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par coolraver »

Image

VW.GOLF.SWAGG

L'expérience est une lanterne accrochée dans le dos, qui n'éclaire que le chemin parcouru.
Avatar du membre
summit
Colonel forumeur
Colonel forumeur
Messages : 1111
Enregistré le : dim. avr. 11, 2010 09:42 am
Prénom : Laurent
Voiture : Golf 1 cabriolet
Année : 1979
Version : GLI
Motorisation : CE : 1.6 l 110 cv
Couleur : LA7Y Gris Étain Métal
Jantes : BBS RA (de série)
Localisation : Toulouse

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par summit »

Ce serait de préciser comment la panne est intervenue ?
Chb6811
Officier forumeur
Officier forumeur
Messages : 57
Enregistré le : mar. avr. 06, 2021 20:51 pm
Prénom : Ch
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv
Couleur : LK3D Rouge Homard
Jantes : AVUS (de série)

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par Chb6811 »

Bonsoir à tous
Fichiers joints
Voici la photo du branchement du manomètre<br />J’ai essayé en shuntant le fusible.m numéro 2 via un câble électrique avec un interrupteur ; quand je laisse tourner, le manomètre ne bouge pas d’un poil
Voici la photo du branchement du manomètre
J’ai essayé en shuntant le fusible.m numéro 2 via un câble électrique avec un interrupteur ; quand je laisse tourner, le manomètre ne bouge pas d’un poil
Chb6811
Officier forumeur
Officier forumeur
Messages : 57
Enregistré le : mar. avr. 06, 2021 20:51 pm
Prénom : Ch
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv
Couleur : LK3D Rouge Homard
Jantes : AVUS (de série)

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par Chb6811 »

Comme je n’avais pas de pression (j’ai pas non plus un manomètre idéal car il encaisse des pressions à 160 bars) j’ai démonté le kjetronic viré les petits filtres dans les têtes et je l’ai passé aux ultrasons avec du produit de nettoyage à injecteur ; j’ai rincé à l’eau puis à l’essence ; je l’ai mis à tremper dans l’essence jusqu’au lendemain (en parallèle j’ai recommandé les petits filtres car ils se sont détruits au démontage)
Pour ce qui est de l’origine de la panne, je n’en sais rien ; vu que j’ai quasiment tout changé (pompe essence externe, accumulateur de pression, injecteurs, filtre à carburant, nettoyage pompe de réservoir, WUR, contrôle injecteur à froid, contrôle tiroir d’air, bougies, tête de Delco, doigt dans la tête et câble de bougie ...) alors qu’au départ je voulais juste résoudre un pb de démarrage à froid = obligation d’accélérer) avec un sentiment d’une carburation trop riche (une odeur d’essence prononcée) O_o
Il ne me reste que la pompe immergée qui n’a pas été changé
Modifié en dernier par Chb6811 le sam. juin 19, 2021 15:51 pm, modifié 1 fois.
Avatar du membre
summit
Colonel forumeur
Colonel forumeur
Messages : 1111
Enregistré le : dim. avr. 11, 2010 09:42 am
Prénom : Laurent
Voiture : Golf 1 cabriolet
Année : 1979
Version : GLI
Motorisation : CE : 1.6 l 110 cv
Couleur : LA7Y Gris Étain Métal
Jantes : BBS RA (de série)
Localisation : Toulouse

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par summit »

Ça t'aurais coûté moins cher de l'emmener chez VAG, elle serait réparée depuis bien longtemps.
Avant d'aller plus loin, tu shuntes l'alimentation des pompes à essence, les 4 injecteurs dans des éprouvettes et tu joues en soulevant le plateau du débitmètre.
Avatar du membre
MIALHE
Général forumeur
Général forumeur
Messages : 2740
Enregistré le : lun. févr. 19, 2007 18:29 pm
Voiture : Golf 1 cabriolet
Année : 1987
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Jantes : Autre Modèle
Localisation : A côté d'ALBI
Âge : 49

[Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par MIALHE »

Ton robinet n'est pas au bon endoit, il faufrait qu'il soit entre le mano et le wur.

Actuellement, vu comme il est installé, fermé tu dois avoir rien vu que tu coupe le mano du circuit et ouvert tu aura la contre pression du wur.

Regarde bien la photo du site de Coolraver

Envoyé de mon iPhone en utilisant Tapatalk
MERCI :sup
GOLF CAB GLI 1800 DX 1987
Image
Chb6811
Officier forumeur
Officier forumeur
Messages : 57
Enregistré le : mar. avr. 06, 2021 20:51 pm
Prénom : Ch
Voiture : Golf 1 cabriolet
Année : 1992
Version : Youngline
Motorisation : DX : 1.8 l 112 cv
Couleur : LK3D Rouge Homard
Jantes : AVUS (de série)

Re: [Golf 1 1983 1800cc ] Démarre et se coupe de suite

Message par Chb6811 »

Bonjour,
Effectivement, je suis pas dégourdi :boulet
Merci pour ton retour, Je vais voir pour reproduire le même système
Répondre

Retourner vers « Mécanique - Problèmes Moteur - Echappement »