Pour insérer vos photos, privilégiez l'utilisation des fichiers joints comme expliqué dans ce sujet

Le Forum a Migré : changements et rapport de bugs

un bug, une question sur le Forum ou un problème informatique?
Répondre
Avatar du membre
olive06
Général forumeur
Général forumeur
Messages : 3539
Enregistré le : jeu. août 28, 2014 15:57 pm
Prénom : Olivier
Voiture : Golf 1 cabriolet
Année : 1983
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Couleur : L041 Noir
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=35435&hilit=sortie+de
Localisation : Mougins 06
Âge : 40

Re: Le Forum a Migré : changements et rapport de bugs

Message par olive06 » jeu. sept. 06, 2018 08:25 am

C'est revenu pour le flux des pièces mais ça ne bouge pas au niveau des cabs ;)

Avatar du membre
Auteur
Fred59
Informaticien
Informaticien
Messages : 7746
Enregistré le : mer. sept. 08, 2004 22:37 pm
Prénom : Frédéric
Voiture : Golf 1 cabriolet
Année : 1992
Version : Quartett
Motorisation : 2H : 1.8 l 98 cv
Couleur : LK5T Bleu Inca Métal
Jantes : Pirelli 8P
Lien vers la présentation : viewtopic.php?f=2&t=7
Localisation : (59) Lille
Âge : 40
Contact :

Re: Le Forum a Migré : changements et rapport de bugs

Message par Fred59 » jeu. sept. 06, 2018 08:57 am

Il y a un souci avec le service externe qui gère ça. J'attends :/
ImageImageImageImageImage

Avatar du membre
Auteur
Fred59
Informaticien
Informaticien
Messages : 7746
Enregistré le : mer. sept. 08, 2004 22:37 pm
Prénom : Frédéric
Voiture : Golf 1 cabriolet
Année : 1992
Version : Quartett
Motorisation : 2H : 1.8 l 98 cv
Couleur : LK5T Bleu Inca Métal
Jantes : Pirelli 8P
Lien vers la présentation : viewtopic.php?f=2&t=7
Localisation : (59) Lille
Âge : 40
Contact :

Re: Le Forum a Migré : changements et rapport de bugs

Message par Fred59 » ven. sept. 14, 2018 08:23 am

J'ai fais une mise à jour du forum. Si vous constatez des bugs vous pouvez m'en faire part ici
ImageImageImageImageImage

Avatar du membre
Auteur
Fred59
Informaticien
Informaticien
Messages : 7746
Enregistré le : mer. sept. 08, 2004 22:37 pm
Prénom : Frédéric
Voiture : Golf 1 cabriolet
Année : 1992
Version : Quartett
Motorisation : 2H : 1.8 l 98 cv
Couleur : LK5T Bleu Inca Métal
Jantes : Pirelli 8P
Lien vers la présentation : viewtopic.php?f=2&t=7
Localisation : (59) Lille
Âge : 40
Contact :

Re: Le Forum a Migré : changements et rapport de bugs

Message par Fred59 » jeu. sept. 27, 2018 17:13 pm

olive06 a écrit :
mer. août 22, 2018 08:49 am
Fred encore désolé de te sortir de la piscine :lol: mais rebelote sur le flux LBC :( j ai la poisse :grrrrrr merci
J'essaie de trouver une solution. C'est en test. tu peux d'ailleurs remarquer que les annonces ont été mises à jour dans la rubrique leboncoin
A voir dans les prochains jours si ca fonctionne automatiquement
l'ancien système de génération de flux est HS.. c'est la galère :grrrrrr
ImageImageImageImageImage

Avatar du membre
olive06
Général forumeur
Général forumeur
Messages : 3539
Enregistré le : jeu. août 28, 2014 15:57 pm
Prénom : Olivier
Voiture : Golf 1 cabriolet
Année : 1983
Version : GLI
Motorisation : DX : 1.8 l 112 cv
Couleur : L041 Noir
Jantes : ATS Cup
Lien vers la présentation : viewtopic.php?f=2&t=35435&hilit=sortie+de
Localisation : Mougins 06
Âge : 40

Re: Le Forum a Migré : changements et rapport de bugs

Message par olive06 » ven. sept. 28, 2018 08:17 am

Merci Fred, ça fonctionne pour le moment ;)

Répondre

Retourner vers « Problèmes, Bugs, Questions informatiques »